Exel’de Formül Oluşturma

Exel’de Formül Yazma

Exel dosyası hazırlarken formüllerinizi oluşturmak veya oluşturduğunuz formülleri silmek için bu yazımızda size detaylıca anlatmaya çalışacağız.

Öncelikleri Exel’de kullandığınız formüllerin sayfanızdaki değerle ilgili hesaplama yapan denklemler olduğunu bilmekte fayda var.Ve formüller bilmeniz gereken en önemli kısımlardan birisi de formüllerin her zaman için eşittir işaretiyle (=) başlamasıdır.

Formül Oluşturma Teknikleri

Formüllerinizi oluşturmak için sabitler ve hesaplama işleçleri ni kullanabilirsiniz.Mesela, =6+4*2 formülü ile iki sayıyı çarpıp daha sonra çıkan sonuç ile bir sayıyı toplamaktayız.İşlem sırasına da dikkat etmekte fayda var.Çünkü Microsoft Office Excel’de matematiksel işlem sırası geçerlidir.

Diğer bir şekilde işlev kullanarak da formül oluşturmanız mümkündür.Buna da örnek vermek gerekirse,  =TOPLA(A1:A2) veTOPLA(A1,A2) formüllerinin her ikisinde de A1 ve A2 hücrelerindeki değerleri toplamak için TOPLA işlevi kullanılır.

Devamı 2. sayfada…

Comments

  1. nuhi says

    A1 hücresinde istanbul yazılı,
    B1 hücresinde 600 yazılı,(kilometsesi)
    C1′e istanbul yazdığımda,
    D1 hücresine 600 rakamı otomatik gelmesi için formülü nedir?
    tşk. eder ve iyi çalışmalar dilerim

Bir Cevap Yazın

E-posta hesabınız yayınlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir